MATLAB アプリケーションコン​パイラーでバージョン​の指定できますか?

1 view (last 30 days)
丈太郎 森川
丈太郎 森川 on 2 Nov 2021
現在MATLAB R2021bを使用していますが、
アプリケーションコンパイラーでアプリを生成するときにMATLAB RUNTIMEのバージョンを指定する事はできますか?
(2021bはruntime9.11ですが、コンパイルするときに9.10とか9.08に指定する方法)
よろしくお願いいたします。

Answers (0)

Community Treasure Hunt

Find the treasures in MATLAB Central and discover how the community can help you!

Start Hunting!