Clear Filters
Clear Filters

Raspberry Pi support package Install issue after selecting volume

2 views (last 30 days)
Hi Guys,
This is on OS X 10.11.6
When installing the Raspberry PI support package, after selecting the volume and clicking next I get this error:
"The 'STRING' input must be either a char row vector, a cell array of char row vectors, or a string array."
I cannot get any further than this.
Has anyone got any ideas of how to sort this out.
Many thanks
Andy
  1 Comment
qc C
qc C on 27 Apr 2017
Have you solved this? I met the same problem when used 'parfor' in matlab. but use 'for' was normal.

Sign in to comment.

Answers (0)

Categories

Find more on Introduction to Installation and Licensing in Help Center and File Exchange

Products

Community Treasure Hunt

Find the treasures in MATLAB Central and discover how the community can help you!

Start Hunting!